Umfrage zu Security APIs

In der linken Sidebar steht jetzt eine Umfrage welche Security API bzw. welches Security Framework in den Projekten genutzt wird. Leider kann das Plugin keine Mehrfachauswahl, daher bitte das Framework auswählen was den größten Anteil ausmacht.

Vielen Dank!

P.S.: Mit EJB/Web Container Managed sind EJB Security Constraints bzw. URI-Filter mit Hilfe eines Application Servers/Web Containers gemeint.

Nachtrag: Die Umfrage ist beendet, das Ergbenis ist hier zu finden.

One thought on “Umfrage zu Security APIs

Comments are closed.